<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@inputmag" /><meta property="og:site_name" content="Input" /><meta property="article:publisher" content="https://www.facebook.com/inputmag" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/input/2021/icon-17641d8f7a.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/common-4e57d9a62f.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/CardPage-80100e339a.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/AktivGrotesk_W_Rg-9a2f043a86.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/MonumentExtended-Bold-3705f87bc4.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/Redaction-Regular-49d3c9d2dc.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/main-273c44926b.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/vendors-18127f1557.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/CardPage-65421a8cf1.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/common-4e57d9a62f.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/CardPage-80100e339a.css" /><title>FTC report reveals Big Tech's acquisition loopholes</title><link rel="canonical" href="https://www.inputmag.com/culture/ftc-report-reveals-big-techs-acquisition-loopholes" /><link rel="amphtml" href="https://www.inputmag.com/culture/ftc-report-reveals-big-techs-acquisition-loopholes/amp" /><meta name="description" content="Chairwoman Lina Khan is calling for Big Tech watchdogs to shut down these workarounds in the future." /><meta property="og:url" content="https://www.inputmag.com/culture/ftc-report-reveals-big-techs-acquisition-loopholes" /><meta property="og:type" content="article" /><meta property="og:title" content="FTC report reveals Big Tech's acquisition loopholes" /><meta property="og:description" content="Chairwoman Lina Khan is calling for Big Tech watchdogs to shut down these workarounds in the future." /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@mattdwille" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"FTC report reveals Big Tech's acquisition loopholes","description":"Chairwoman Lina Khan is calling for Big Tech watchdogs to shut down these workarounds in the future.","datePublished":"2021-09-16T19:58:07.072Z","dateModified":"2021-09-16T19:58:07.072Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inputmag.com/culture/ftc-report-reveals-big-techs-acquisition-loopholes"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Matt Wille","url":"https://www.inputmag.com/profile/matt-wille-19355675"}],"publisher":{"@type":"Organization","name":"Input","url":"https://www.inputmag.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/input/2021/logo-sdata-956ac042b3.png","width":"261","height":"60"}},"articleSection":"Culture","creator":["Matt Wille"],"keywords":["Policy","Politics","Legal","apple","google","microsoft","amazon","culture","policy","politics","legal","federal-trade-commission"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inputmag.com/culture","name":"Culture"}}]}]}]</script></head><body><style>:root{--paletteColorA:#ffffff;--paletteColorB:#ff6060;--paletteColorC:#311c4a;--paletteColorD:#d0a8ff;--paletteColorE:#000000;--cardBlendMode1:none;--cardBlendMode2:screen;--cardBackgroundColor:var(--slot1);--slot1:#000000;--slot2:#ffffff;--slot3:#311c4a;--slot4:#ff6060;--slot5:#311c4a;--slot6:#ff6060;--slot7:#000000;--slot8:#311c4a;--slot9:#ffffff;--slot10:#ffffff;--slot11:#ff6060;--slot12:#ffffff;--slot13:#d0a8ff;--slot14:#d0a8ff;--slot15:#d0a8ff;--slot16:#d0a8ff}</style><header class="qpa header-84410498"><style>.header-84410498{--metaColor:#77fddb}</style><div class="zAh"><div class="Ry_"><a class="OLZ" href="/"><svg class="Iqt Pov" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 561.59 123.24"><path d="M14.45 15.48h40.47v92.28H14.45zm112.14 0v40.09l-23.2-40.09h-43.1v92.28h40.47V72.17l23.2 35.59h43.1V15.48h-40.47zm215.3 17.27a33.3 33.3 0 00-15.29-13 56.9 56.9 0 00-22.87-4.28H174.27v92.28h40.47V93.27h89q13 0 22.87-4.29a33.22 33.22 0 0015.29-13q5.48-8.7 5.47-21.62t-5.48-21.61zm-40.07 31a26.26 26.26 0 01-11.55 2.52h-75.51V42.5h75.51q16.72 0 16.74 11.87.02 6.9-5.19 9.36zm70.14 43.81q-11.54-5.07-15.75-15.89t-4.22-30.32V15.48h40.47v52.33c0 4.4.14 8 2.38 10.94s4.63 4.36 9.11 4.36a9.88 9.88 0 008.85-4.36c2.24-2.9 2.38-6.54 2.38-10.94V15.48h40.47v45.87q0 19.51-4.22 30.32t-15.75 15.89c-7.69 3.38-17.05 5.07-32 5.07h.13c-14.84 0-24.16-1.69-31.85-5.07zm112.7-62.42h-23.83l-.14-29.66h86.45v29.66h-22v62.62h-40.47z"></path><path d="M555.59 6v111.27H6V6h549.59m6-6H0v123.27h561.59V0z"></path></svg></a><label aria-haspopup="true" class="VuB glC" for="navCheckbox"><button aria-expanded="false" aria-label="menu" class="Cgk" type="button"></button></label></div></div></header><div><article class="oBg page-84410498"><style>.page-84410498{--paletteColorA:#fff8ff;--paletteColorB:#725099;--paletteColorC:#bc003a;--paletteColorD:#77fddb;--slot2:#fff8ff;--slot3:#bc003a;--slot4:#725099;--slot5:#bc003a;--slot6:#725099;--slot8:#bc003a;--slot9:#fff8ff;--slot10:#fff8ff;--slot11:#725099;--slot12:#fff8ff;--slot13:#77fddb;--slot14:#77fddb;--slot15:#77fddb;--slot16:#77fddb;--cardBackgroundColor:var(--slot11);--metaColor:#77fddb;--navColor:#77fddb}</style><div class="cCV"><div class="sCC"><div class="gOf NEb"><header class="rkd Ntt"><p class="Qwp UTO">Culture</p><h1 class="aqh ddA ldM enO">FTC report reveals Big Tech's acquisition loopholes </h1><div class="YWs"><p>Chairwoman Lina Khan is calling for Big Tech watchdogs to shut down these workarounds in the future.  </p></div></header><div class="vxZ ogE ssY"><img src="https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal" srcset="https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 350w, https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 700w, https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=1040&amp;h=500&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 1040w, https://imgix.bustle.com/uploads/getty/2021/9/16/be7c5fd0-afbf-409a-8e3d-520f950d29af-getty-1232440387.jpg?w=1040&amp;h=500&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 2080w" sizes="(min-width:768px) 1040px, 350px" alt="WASHINGTON, DC - APRIL 21: Lina Khan, nominee for Commissioner of the Federal Trade Commission (FTC)..." class="Eds" /></div><span class="VTO _mz">Pool/Getty Images News/Getty Images</span></div></div></div><div class="QBc Ooi"><div class="cuN byline"><a href="/profile/matt-wille-19355675" class="Neu">Matt Wille</a></div><div class="KET"><div><time datetime="2021-09-16T19:58:07.072Z">2 hours ago</time></div></div></div><div class></div><div class="tnD"><div data-adroot class="AqC AjL"><p>The Federal Trade Commission (FTC) has released a new report about Big Tech’s anticompetitive practices that manages to be somewhat disparaging to both corporations and its own ranks. In presenting the report, <a href="https://www.inputmag.com/tech/biden-names-lina-khan-ftc-chairwoman">FTC chair Lina Khan</a> said merger watchdogs, including the FTC itself, must do better to keep score of smaller acquisition transactions, hundreds of which have flown under the commission’s radar in the last decade.</p><p>“The study highlights the systemic nature of their acquisition strategy,” Khan said during the meeting (<a href="https://www.bloomberg.com/news/articles/2021-09-15/tech-giants-used-loopholes-to-duck-merger-reviews-ftc-says?sref=nF2P89s4" target="_blank" rel="noreferrer">h/t <em>Bloomberg</em></a>). “Digital markets in particular reveal how smaller transactions invite vigilance.”</p><p>The study focuses on acquisitions made by Apple, Amazon, Google, and Microsoft, though the FTC’s advice is not by any means limited to those specific companies. Khan’s public FTC meeting about the report concluded that watchdogs should be more assertive in closing loopholes that allow these transactions to slide by without investigation.</p><p><u>Better late than never? —</u> This week’s report is the culmination of research <a href="https://www.inputmag.com/culture/the-ftc-is-ordering-five-of-the-largest-tech-companies-to-release-details-of-every-acquisition-from-the-last-decade">started by the FTC back in February 2020</a>. The initiative’s goal was always very pointed: Quantify the many smaller acquisitions made by Big Tech companies between 2010 and 2019. Corporations are only required to report their acquisitions if they’re worth more than $92 million. This rule is taken advantage of more often than not so companies can keep their smaller deals out of the purview of watchdogs.</p><p>The FTC’s investigation found that, between the five of them, Apple, Amazon, Google, and Microsoft made 8616 not-reported acquisition transactions. Of those, 94 did actually go over the $92 million mark but met other criteria that let them slide by. Three more would’ve hit the threshold if they’d added debts and liabilities; nine more would’ve hit it if “contingent compensation to founders and key employees” had been added.</p><p><u>No more room to slide by —</u> The report, along with Khan’s guidance, follows <a href="https://www.inputmag.com/tech/ftc-files-new-extra-detailed-monopoly-complaint-against-facebook">the FTC’s larger tear against Big Tech</a>. The FTC is no longer willing to allow these enormous technology companies to wield their power unchecked.</p><p>That’s not going to let up any time soon. FTC chairwoman Lina Khan, who President Biden appointed earlier this year, has made it her express mission to bring more balance to the tech world. “I look forward to working with my colleagues to protect the public from corporate abuse,” Khan said in a statement at the time of her confirmation.</p><p>As Khan stated in the public meeting about this report, it will now be up to the FTC to ensure the next decade doesn’t follow suit. Let’s hope watchdogs take Khan’s missive to heart.</p></div></div></article><div class="PwM hrl"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><label class="zwT Ujz" for="navCheckbox"></label><nav class="zwX"><div class="Ydh"><input class="wYg" id="searchCheckbox" type="checkbox" /><a class="sol" href="/">Input</a><label class="VuB nUO" for="searchCheckbox"><button aria-label="open search" class="Cgk" type="button"></button></label><label class="VuB BxC" for="navCheckbox"><button aria-label="close nav" class="Cgk" type="button"></button></label><div class="hbf"><form class="hgs zll Bgb" action="/search" target="_top" autocomplete="off" autocapitalize="off"><div class="oqJ"></div><input type="search" placeholder="Search Input..." aria-label="Search Input" name="q" class="Xbg" value /></form></div><label class="VuB gLr" for="searchCheckbox"><button aria-label="close search" class="Cgk" type="button"></button></label></div><form class="eWo" id="verticalsForm"><input aria-label="Hide subverticals" class="nic" id="subv_reset" type="reset" /><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_tech" name="subvertical" type="radio" value="Tech" /><div class="j_Z"><label class="Amc" for="subv_tech"><a href="/tech">Tech</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/news"><span>News</span></a><a href="/transportation"><span>Transportation</span></a><a href="/apps"><span>Apps</span></a><a href="/crypto"><span>Crypto</span></a><a href="/tech"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_culture" name="subvertical" type="radio" value="Culture" /><div class="j_Z"><label class="Amc" for="subv_culture"><a href="/culture">Culture</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/social-media"><span>Social Media</span></a><a href="/climate-change"><span>Climate Change</span></a><a href="/accessibility-mental-health"><span>Accessibility &amp; Mental Health</span></a><a href="/streaming"><span>Streaming</span></a><a href="/entertainment"><span>Entertainment</span></a><a href="/culture"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_gaming" name="subvertical" type="radio" value="Gaming" /><div class="j_Z"><label class="Amc" for="subv_gaming"><a href="/gaming">Gaming</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/consoles"><span>Consoles</span></a><a href="/gear"><span>Gear</span></a><a href="/indie"><span>Indie</span></a><a href="/retro"><span>Retro</span></a><a href="/gaming"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_style" name="subvertical" type="radio" value="Style" /><div class="j_Z"><label class="Amc" for="subv_style"><a href="/style">Style</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/sneakers"><span>Sneakers</span></a><a href="/apparel"><span>Apparel</span></a><a href="/luxury"><span>Luxury</span></a><a href="/style"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_reviews" name="subvertical" type="radio" value="Reviews" /><div class="j_Z"><label class="Amc" for="subv_reviews"><a href="/reviews">Reviews</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/phones"><span>Phones</span></a><a href="/computers"><span>Computers</span></a><a href="/audio"><span>Audio</span></a><a href="/smart-home"><span>Smart Home</span></a><a href="/input-essentials"><span>Input Essentials</span></a><a href="/reviews"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_guides" name="subvertical" type="radio" value="Guides" /><div class="j_Z"><label class="Amc" for="subv_guides"><a href="/guides">Guides</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/how-tos"><span>How to's</span></a><a href="/hacks"><span>Hacks</span></a><a href="/guides"><span>See All</span></a></div></div></div><div class="fzk"><div class="Amc"><a href="/features">Features</a></div></div></form><div class="DIo"><ul class="ird"><li><a href="https://www.bdg.com" target="_blank" rel="noreferrer">About</a></li><li><a href="/newsletter">newsletter</a></li><li><a href="/contact">Contact</a></li><li><a href="/ethics">Ethics</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><a href="/dmca">DMCA</a></li><li><a target="_blank" rel="noreferrer" href="https://www.bdg.com/advertise">Advertise</a></li><li><a href="/archive">Archive</a></li></ul><div class="TZm"><div><div class="QaQ"><a href="https://www.facebook.com/inputmag/" title="Facebook" target="_blank" rel="noreferrer"><i class="MQj"></i></a><a href="https://twitter.com/inputmag" title="Twitter" target="_blank" rel="noreferrer"><i class="PGz"></i></a><a href="https://www.instagram.com/input/" title="Instagram" target="_blank" rel="noreferrer"><i class="wWk"></i></a></div><div class="bkU">Input © 2021 BDG Media, Inc. All rights reserved.</div></div><div class="ftR"></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript><script id="__INITIAL_STATE__" type="application/json" data-key="-903633136">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/input/2021/main-273c44926b.js"></script><script defer src="https://cdn2.bustle.com/input/2021/vendors-18127f1557.js"></script><script defer src="https://cdn2.bustle.com/input/2021/CardPage-65421a8cf1.js"></script></body></html>