<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@inputmag" /><meta property="og:site_name" content="Input" /><meta property="article:publisher" content="https://www.facebook.com/inputmag" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/input/2021/icon-17641d8f7a.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/common-661ac5af10.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-ba84396f97.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/AktivGrotesk_W_Rg-9a2f043a86.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/MonumentExtended-Bold-3705f87bc4.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/Redaction-Regular-49d3c9d2dc.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/main-4172256f24.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/vendors-b8ed7c91e0.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-17838c883a.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/common-661ac5af10.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-ba84396f97.css" /><title>The ED community is using Nikocado Avocado as 'thinspiration'</title><link rel="canonical" href="https://www.inputmag.com/culture/nikocado-avocado-mukbang-youtube-eating-disorders-ed-food" /><link rel="amphtml" href="https://www.inputmag.com/culture/nikocado-avocado-mukbang-youtube-eating-disorders-ed-food/amp" /><meta name="description" content="Fans say he's eating himself to death. Many use his videos as motivation to go in the opposite, but still very dangerous, direction." /><meta property="og:url" content="https://www.inputmag.com/culture/nikocado-avocado-mukbang-youtube-eating-disorders-ed-food" /><meta property="og:type" content="article" /><meta property="og:title" content="The ED community is using Nikocado Avocado as 'thinspiration'" /><meta property="og:description" content="Fans say he's eating himself to death. Many use his videos as motivation to go in the opposite, but still very dangerous, direction." /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"The ED community is using Nikocado Avocado as 'thinspiration'","description":"Fans say he's eating himself to death. Many use his videos as motivation to go in the opposite, but still very dangerous, direction.","datePublished":"2021-10-18T20:42:49.642Z","dateModified":"2021-10-18T20:42:49.642Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inputmag.com/culture/nikocado-avocado-mukbang-youtube-eating-disorders-ed-food"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=1200&h=630&fit=crop&crop=focalpoint&fm=jpg&fp-x=0.5413&fp-y=0.1706","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Jessica Lucas"}],"publisher":{"@type":"Organization","name":"Input","url":"https://www.inputmag.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/input/2021/logo-sdata-956ac042b3.png","width":"261","height":"60"}},"articleSection":"Culture","creator":["Jessica Lucas"],"keywords":["Health","Streaming","features","health","reddit","youtube","social-media","influencer","influencers","food","youtuber","youtubers","mental-health","women","fast-food"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inputmag.com/culture","name":"Culture"}}]}]}]</script></head><body><style>:root{--paletteColorA:#ffffff;--paletteColorB:#ff6060;--paletteColorC:#311c4a;--paletteColorD:#d0a8ff;--paletteColorE:#000000;--cardBlendMode1:none;--cardBlendMode2:screen;--cardBackgroundColor:var(--slot1);--slot1:#000000;--slot2:#ffffff;--slot3:#311c4a;--slot4:#ff6060;--slot5:#311c4a;--slot6:#ff6060;--slot7:#000000;--slot8:#311c4a;--slot9:#ffffff;--slot10:#ffffff;--slot11:#ff6060;--slot12:#ffffff;--slot13:#d0a8ff;--slot14:#d0a8ff;--slot15:#d0a8ff;--slot16:#d0a8ff}</style><header class="qpa header-84801330"><style>.header-84801330{--metaColor:#a49df1}</style><div class="zAh"><div class="Ry_"><a class="OLZ" href="/"><svg class="Iqt Pov" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 561.59 123.24"><path d="M14.45 15.48h40.47v92.28H14.45zm112.14 0v40.09l-23.2-40.09h-43.1v92.28h40.47V72.17l23.2 35.59h43.1V15.48h-40.47zm215.3 17.27a33.3 33.3 0 00-15.29-13 56.9 56.9 0 00-22.87-4.28H174.27v92.28h40.47V93.27h89q13 0 22.87-4.29a33.22 33.22 0 0015.29-13q5.48-8.7 5.47-21.62t-5.48-21.61zm-40.07 31a26.26 26.26 0 01-11.55 2.52h-75.51V42.5h75.51q16.72 0 16.74 11.87.02 6.9-5.19 9.36zm70.14 43.81q-11.54-5.07-15.75-15.89t-4.22-30.32V15.48h40.47v52.33c0 4.4.14 8 2.38 10.94s4.63 4.36 9.11 4.36a9.88 9.88 0 008.85-4.36c2.24-2.9 2.38-6.54 2.38-10.94V15.48h40.47v45.87q0 19.51-4.22 30.32t-15.75 15.89c-7.69 3.38-17.05 5.07-32 5.07h.13c-14.84 0-24.16-1.69-31.85-5.07zm112.7-62.42h-23.83l-.14-29.66h86.45v29.66h-22v62.62h-40.47z"></path><path d="M555.59 6v111.27H6V6h549.59m6-6H0v123.27h561.59V0z"></path></svg></a><label aria-haspopup="true" class="VuB glC" for="navCheckbox"><button aria-expanded="false" aria-label="menu" class="Cgk" type="button"></button></label></div></div></header><div><article class="Ljh page-84801330"><style>.page-84801330{--paletteColorA:#ebe3f0;--paletteColorB:#de464b;--paletteColorC:#6e3e98;--paletteColorD:#a49df1;--slot2:#ebe3f0;--slot3:#6e3e98;--slot4:#de464b;--slot5:#6e3e98;--slot6:#de464b;--slot8:#6e3e98;--slot9:#ebe3f0;--slot10:#ebe3f0;--slot11:#de464b;--slot12:#ebe3f0;--slot13:#a49df1;--slot14:#a49df1;--slot15:#a49df1;--slot16:#a49df1;--cardBackgroundColor:var(--slot2);--metaColor:#a49df1;--navColor:#a49df1}</style><div class="cCV"><div class="sCC KHa"><div class="gOf rjE BsV"><header class="rkd oAo"><p class="Qwp MzY">Consumption</p><h1 class="aqh TCe ObQ cRf">The eating disorder community is using Nikocado Avocado as ‘thinspiration’</h1><div class="Omb"><p>Fans say the infamous mukbanger is eating himself to death. Many use his videos as motivation to go in the opposite — but still very dangerous — direction.</p></div></header><div class="vxZ ogE hwl"><img src="https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal" srcset="https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 414w, https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 2000w, https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 4000w, https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 768w, https://imgix.bustle.com/uploads/image/2021/10/15/cdfe4f83-b338-4603-bd64-1a6e1179a1e1-avocado3.jpeg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5413&amp;fp-y=0.1706&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 1536w" sizes="(min-width:1025px) 2000px, (min-width:768px) 768px, 414px" alt="Mukbanger Nikocado Avocado eating massive quantities of food" class="Eds" /></div></div></div></div><div class="QBc vzJ"><div class="cuN byline"><span class="Neu">Jessica Lucas</span></div><div class="KET"><div><time datetime="2021-10-18T20:42:49.642Z">5 hours ago</time></div></div></div><div class></div><div class="kNE"><div data-adroot class="AqC fxg"><p>YouTuber Nicholas Perry, better known as <a href="https://www.youtube.com/channel/UCDwzLWgGft47xQ30u-vjsrg" target="_blank" rel="noreferrer">Nikocado Avocado</a>, is infamous for consuming enormous, and often grotesque, meals on camera. </p><p><em>[T</em><i>rigger warning: disordered eating behavior</i><em>]</em></p><p>He’s eaten everything from a huge serving of <a href="https://www.youtube.com/watch?v=5EXoFngOzS0&amp;t=1880s&amp;ab_channel=NikocadoAvocado" target="_blank" rel="noreferrer">noodles covered in melted Blue Heat Takis</a> to an entire <a href="https://www.youtube.com/watch?v=HxoS7fSE9aM&amp;ab_channel=NikocadoAvocado" target="_blank" rel="noreferrer">10-pound king crab coated in cheese sauce</a>, all in the name of online fame — and profit.</p><p>Perry, who is 29 and based in the U.S., has 4.34 million subscribers across three YouTube channels. Outside of his monetized videos, <a href="https://thecomedyoutlet.com/collections/nikocado-avocado" target="_blank" rel="noreferrer">he sells</a> T-shirts and phone cases emblazoned with his face or ironic slogans like “It’s just water weight.” He’s also on <a href="https://www.cameo.com/NikocadoAvocado" target="_blank" rel="noreferrer">Cameo</a> ($150 for five minutes), <a href="https://www.patreon.com/NikocadoAvocado" target="_blank" rel="noreferrer">Patreon</a>, and, yes, <a href="https://www.youtube.com/watch?v=ahUGQLXljF0&amp;ab_channel=hottea" target="_blank" rel="noreferrer">OnlyFans</a>. It’s a supersized empire that funded the purchase of Perry’s <a href="https://www.youtube.com/watch?v=d-tOb3SDeRw&amp;ab_channel=NikocadoAvocado" target="_blank" rel="noreferrer">$2.3 million penthouse</a>. It has also expanded his waistline considerably.</p><div class="sCC iGR CkP"><figure class="QMg EJM"><div class="vxZ usF apK" style="padding-top: 56.25%;"><noscript><img src="https://imgix.bustle.com/uploads/image/2021/10/18/bd6daa50-e615-436e-993e-bdac521f330f-mukbang.jpeg?w=375&amp;h=211&amp;fit=max&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2021/10/18/bd6daa50-e615-436e-993e-bdac521f330f-mukbang.jpeg?w=375&amp;h=211&amp;fit=max&amp;auto=format%2Ccompress 375w, https://imgix.bustle.com/uploads/image/2021/10/18/bd6daa50-e615-436e-993e-bdac521f330f-mukbang.jpeg?w=375&amp;h=211&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 750w, https://imgix.bustle.com/uploads/image/2021/10/18/bd6daa50-e615-436e-993e-bdac521f330f-mukbang.jpeg?w=760&amp;h=428&amp;fit=max&amp;auto=format%2Ccompress 760w, https://imgix.bustle.com/uploads/image/2021/10/18/bd6daa50-e615-436e-993e-bdac521f330f-mukbang.jpeg?w=760&amp;h=428&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1520w" sizes="(min-width:768px) 760px, 375px" alt="Mukbanger Nikocado Avocado eating KFC" class="Eds" /></noscript></div><div><figcaption class="TNI"><cite class="hWs">YouTube</cite></figcaption></div></figure></div><p>In 2014, when Perry first became a “mukbanger” — a term for YouTubers who “mukbang,” or eat for views — the vlogger weighed 140 pounds. Now he weighs 340. The former vegan recently <a href="https://www.youtube.com/watch?v=uU3JV28kugM&amp;ab_channel=MoreNikocado" target="_blank" rel="noreferrer">told his followers</a> that his ribs had broken after months of forceful coughing, <a href="https://www.youtube.com/watch?v=X-JVHd67Pxk" target="_blank" rel="noreferrer">an issue Perry believes</a> is linked to his obesity. In his videos, when he’s not arguing with his boyfriend or having emotional meltdowns, he frequently blames his viewers for his current state.</p><p>Mukbanging hasn’t always been this gruesome. The phenomenon, which came out of South Korea around 2010, was meant to help viewers combat the stigma of eating alone by providing a virtual dining partner. But when Western vloggers like <a href="https://www.youtube.com/c/HungryFatchick" target="_blank" rel="noreferrer">Hungry Fatchick</a>, <a href="https://www.youtube.com/watch?v=tdWNy2OcPns&amp;ab_channel=blndsundoll4mj" target="_blank" rel="noreferrer">Trisha Paytas</a>, and Perry took to it, mukbang started to transform.</p><p>Perry’s daily videos are now conducted <a href="https://www.youtube.com/c/MoreNikocado/videos" target="_blank" rel="noreferrer">from his bed</a>, where — between bites of food — he complains about other YouTubers. He’s often wearing a CPAP mask, although there is no medical reason for anyone to have the device on when not sleeping. Fellow vloggers have raised concerns about Perry’s weight gain and declining health. YouTuber MoistCr1tical recently posted a video addressing the situation called “This Youtuber Is Slowly Killing Himself for Views,” which itself has nearly 10.6 million views.</p><div class="sCC iGR vYe" style="max-width: 854px;"><div><div><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/iJk9a4Zyx3I" data-videoid="iJk9a4Zyx3I" class="TBI"></iframe></noscript></div></div></div></div><p>Perry’s fanbase is also worried about his behavior. “He's outright just trying to kill himself,” says one viewer, 28-year-old Tanya from New York. Tanya is a military veteran turned stay-at-home mom who has battled anorexia and bulimia for the last decade. (<em>Input</em> is withholding the last names of interviewees in this article out of concern for their privacy). “I’m impressed with how much food he packs down,” she says. “I don’t think I could ever eat as much as him, even when I was throwing up.”</p><p>Tanya’s observation highlights a worrying link between Perry and his viewers — one that Mattias Strand, an eating disorder (ED) specialist and researcher at the Karolinska Institute in Sweden, noticed in his <a href="https://link.springer.com/article/10.1007/s11013-020-09674-6" target="_blank" rel="noreferrer">research on mukbang</a>. “Mukbang viewers describe how watching these videos can be destructive and trigger episodes,” he says. Many mukbang watchers, including Tanya, use the videos to fuel their own eating disorders.</p><p>According to Jackie, a 20-year-old East Coast medical worker who has struggled with anorexia and a chew-and-spit eating disorder for the last two years, the ED community tends to find Perry’s videos “disgusting.” They use their revulsion to encourage, or “trigger,” harmful eating patterns. It’s a tactic that’s widely discussed on subreddits like <a href="https://www.reddit.com/r/EDAnonymous/search/?q=mukbang&amp;restrict_sr=1" target="_blank" rel="noreferrer">r/EDAnonymous</a> and the pro-ED website MyProAna, which has <a href="https://www.google.com/search?q=mukbang+proana+site:www.myproana.com&amp;rlz=1C5CHFA_enGB972GB972&amp;sxsrf=AOaemvJ4saZ5A85vpSUlTpQKsl5YFuksWw:1634301885994&amp;sa=X&amp;ved=2ahUKEwid9Pr6uMzzAhXTolwKHVKPDScQrQIoBHoECAgQBQ&amp;biw=1440&amp;bih=789&amp;dpr=2" target="_blank" rel="noreferrer">more than a thousand threads</a> on mukbanging.</p><p>“We do anything possible to make food revolting to us,” Jackie explains. “If someone is eating sloppily or is sickening to watch, then it’s easy for us to believe that all food must be bad.”</p><p>For Sabrina, a 20-year-old college student who has battled a range of eating disorders, including binge-eating, the disgust is triggered by Perry’s weight. “If I see someone much bigger than me eat a lot of food on camera, it makes me think about what I could become,” she says. “It scares me into being more restrictive.”</p><blockquote class="rZx Dhu" data-md-text-align="center">“When everyone was <strong>asleep</strong>, I’d put on a video of ramen. I would <strong>eat</strong> with the mukbanger, but I would <strong>spit</strong> my food out.” </blockquote><p>Strand says his research found that viewers indeed use “these videos in order to reduce their own food intake in an unhealthy way.” The academic analyzed mukbang video comments spread across YouTube and Reddit to better understand the links between eating disorders and mukbanging. Two hundred of the 1,316 ED-related comments the expert analyzed involved<strong> </strong>fat-shaming, and 150 comments described mukbanging as a way to restrict calorie intake.</p><p>On top of this, some of the commenters in Strand’s research explicitly said their disgust with the mukbangers they watched helped them to avoid food. Others described pretending to eat through the mukbanger, allowing them to restrict their intake. “There were many comments expressing the notion that ‘You’re eating for me, so I don’t have to eat’ or ‘I’m eating through you,’” he says.</p><p>Jackie says the sheer volume of mukbang videos on YouTube — popular YouTubers <a href="https://www.youtube.com/c/stevensushi" target="_blank" rel="noreferrer">Steven Sushi</a> and <a href="https://www.youtube.com/c/StephanieSoo" target="_blank" rel="noreferrer">Stephanie Soo</a> have more than 800 videos each, and Perry alone has produced more than one thousand across his channels — can fulfill every craving imaginable. She used them to support her chew-and-spit eating disorder, which she is currently recovering from.</p><p>“In the night, when everyone was asleep, I’d put on a video of ramen,” she says. “I would eat with the mukbanger, but I would spit my food out instead of swallowing it. It helped me feel like I was eating; it helped me to imagine it.”</p><p>Sabrina also used mukbang videos to fulfill food fantasies. While engaging in volume eating — the consumption of filling but low-calorie foods like celery and rice cakes — Sabrina would watch mukbangs to pretend she was gorging on junk food. “The best way to explain it is: If you can’t eat it, at least you’re watching someone else eat it,” Sabrina says. Although this made volume eating feel “more satisfying,” it didn’t make her feel better. “I still felt like shit.”</p><h3 data-md-text-align="center">Competitive mindset</h3><p>The competitive nature of mukbang videos is another trigger for the ED community. Influencers strive for bigger portions, more bizarre food, and increasingly extreme challenges each time they post. This mindset is shared by people with eating disorders — and they feel mukbang videos tap into it. As Perry pushes himself to greater extremes, his viewers join him.</p><p>“I’m trying to reach a lower weight; Nikocado’s trying to reach a higher weight,” says Tanya. “It’s the same thing. We’re just on opposite sides of the spectrum.”</p><p>Jackie says that many people in the ED community use mukbang calorie counts — which Perry puts in the titles of his videos — to engage in a competitive form of food restriction. They compare their daily calorie intake to what influencers like Perry consume in a single video. “If I’ve only had 500 calories in a day and I watch a mukbanger eat 8,000 in one sitting, that makes me feel great,” Jackie says.</p><p>Do mukbang stars know their videos are being used in this way? “I don’t really know any people who watch mukbangs that don’t have eating disorders,” says Sabrina. “I don’t know how they could not.” (<em>Input </em>reached out to Perry and three other mukbangers for comment, but none of them responded.)</p><blockquote class="rZx Dhu" data-md-text-align="center">Many <strong>viewers</strong> from the ED community seem more <strong>worried</strong> about Perry than themselves.</blockquote><p>Strand agrees: “I would guess, at this point, they’re probably aware that some viewers seek out their content for reasons that may be destructive.” He adds that anyone watching mukbangs for such purposes should <a href="https://www.psychiatry.org/patients-families/eating-disorders" target="_blank" rel="noreferrer">seek professional help</a>.</p><p>Despite facing their own battles with food, many viewers from the ED community seem more worried about Perry than themselves. “I get very sad,” Jackie says. “It’s not normal to eat a ton of food in one sitting. It could damage his heart, his stomach, or his lungs.”</p><p>Tanya, however, has less sympathy. After a decade of battling eating disorders, she is well-versed in the struggles that come with them. She thinks Nikocado Avocado has given up. “I realized that I could end up dying from this,” she says. “A lot of people in the community go through that, realizing they could die from their eating disorder. I think he probably realizes that. He just doesn’t care.”</p></div></div></article><div class="PwM hrl"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><label class="zwT Ujz" for="navCheckbox"></label><nav class="zwX"><div class="Ydh"><input class="wYg" id="searchCheckbox" type="checkbox" /><a class="sol" href="/">Input</a><label class="VuB nUO" for="searchCheckbox"><button aria-label="open search" class="Cgk" type="button"></button></label><label class="VuB BxC" for="navCheckbox"><button aria-label="close nav" class="Cgk" type="button"></button></label><div class="hbf"><form class="hgs zll Bgb" action="/search" target="_top" autocomplete="off" autocapitalize="off"><div class="oqJ"></div><input type="search" placeholder="Search Input..." aria-label="Search Input" name="q" class="Xbg" value /></form></div><label class="VuB gLr" for="searchCheckbox"><button aria-label="close search" class="Cgk" type="button"></button></label></div><form class="eWo" id="verticalsForm"><input aria-label="Hide subverticals" class="nic" id="subv_reset" type="reset" /><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_tech" name="subvertical" type="radio" value="Tech" /><div class="j_Z"><label class="Amc" for="subv_tech"><a href="/tech">Tech</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/news"><span>News</span></a><a href="/transportation"><span>Transportation</span></a><a href="/apps"><span>Apps</span></a><a href="/crypto"><span>Crypto</span></a><a href="/tech"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_culture" name="subvertical" type="radio" value="Culture" /><div class="j_Z"><label class="Amc" for="subv_culture"><a href="/culture">Culture</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/social-media"><span>Social Media</span></a><a href="/climate-change"><span>Climate Change</span></a><a href="/accessibility-mental-health"><span>Accessibility &amp; Mental Health</span></a><a href="/streaming"><span>Streaming</span></a><a href="/entertainment"><span>Entertainment</span></a><a href="/culture"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_gaming" name="subvertical" type="radio" value="Gaming" /><div class="j_Z"><label class="Amc" for="subv_gaming"><a href="/gaming">Gaming</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/consoles"><span>Consoles</span></a><a href="/gear"><span>Gear</span></a><a href="/indie"><span>Indie</span></a><a href="/retro"><span>Retro</span></a><a href="/gaming"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_style" name="subvertical" type="radio" value="Style" /><div class="j_Z"><label class="Amc" for="subv_style"><a href="/style">Style</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/sneakers"><span>Sneakers</span></a><a href="/apparel"><span>Apparel</span></a><a href="/luxury"><span>Luxury</span></a><a href="/style"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_reviews" name="subvertical" type="radio" value="Reviews" /><div class="j_Z"><label class="Amc" for="subv_reviews"><a href="/reviews">Reviews</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/phones"><span>Phones</span></a><a href="/computers"><span>Computers</span></a><a href="/audio"><span>Audio</span></a><a href="/smart-home"><span>Smart Home</span></a><a href="/input-essentials"><span>Input Essentials</span></a><a href="/reviews"><span>See All</span></a></div></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_guides" name="subvertical" type="radio" value="Guides" /><div class="j_Z"><label class="Amc" for="subv_guides"><a href="/guides">Guides</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><div class="Hia"><a href="/how-tos"><span>How to's</span></a><a href="/hacks"><span>Hacks</span></a><a href="/guides"><span>See All</span></a></div></div></div><div class="fzk"><div class="Amc"><a href="/features">Features</a></div></div></form><div class="DIo"><ul class="ird"><li><a href="https://www.bdg.com" target="_blank" rel="noreferrer">About</a></li><li><a href="/newsletter">newsletter</a></li><li><a href="/contact">Contact</a></li><li><a href="/ethics">Ethics</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><a href="/dmca">DMCA</a></li><li><a target="_blank" rel="noreferrer" href="https://www.bdg.com/advertise">Advertise</a></li><li><a href="/archive">Archive</a></li></ul><div class="TZm"><div><div class="QaQ"><a href="https://www.facebook.com/inputmag/" title="Facebook" target="_blank" rel="noreferrer"><i class="MQj"></i></a><a href="https://twitter.com/inputmag" title="Twitter" target="_blank" rel="noreferrer"><i class="PGz"></i></a><a href="https://www.instagram.com/input/" title="Instagram" target="_blank" rel="noreferrer"><i class="wWk"></i></a></div><div class="bkU">Input © 2021 BDG Media, Inc. All rights reserved.</div></div><div class="ftR"></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript><script id="__INITIAL_STATE__" type="application/json" data-key="-1602205781">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/input/2021/main-4172256f24.js"></script><script defer src="https://cdn2.bustle.com/input/2021/vendors-b8ed7c91e0.js"></script><script defer src="https://cdn2.bustle.com/input/2021/FeatureCardPage-17838c883a.js"></script></body></html>