<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@inputmag" /><meta property="og:site_name" content="Input" /><meta property="article:publisher" content="https://www.facebook.com/inputmag" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/input/2021/icon-17641d8f7a.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/common-ae1eae1bf7.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-dfcfc84631.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/AktivGrotesk_W_Rg-9a2f043a86.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/MonumentExtended-Bold-3705f87bc4.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/input/2021/Redaction-Regular-49d3c9d2dc.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/main-bb457013ec.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/vendors-7adba180e4.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-60a50ac52a.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/common-ae1eae1bf7.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/input/2021/FeatureCardPage-dfcfc84631.css" /><title>Tech won't solve the loneliness epidemic, especially now</title><link rel="canonical" href="https://www.inputmag.com/culture/tech-wont-solve-the-loneliness-epidemic-especially-now" /><link rel="amphtml" href="https://www.inputmag.com/culture/tech-wont-solve-the-loneliness-epidemic-especially-now/amp" /><meta name="description" content="Millions dead. Indefinite lockdowns. On top of that, the COVID-19 pandemic has exacerbated another agonizing ailment: loneliness." /><meta property="og:url" content="https://www.inputmag.com/culture/tech-wont-solve-the-loneliness-epidemic-especially-now" /><meta property="og:type" content="article" /><meta property="og:title" content="Tech won't solve the loneliness epidemic, especially now" /><meta property="og:description" content="Millions dead. Indefinite lockdowns. On top of that, the COVID-19 pandemic has exacerbated another agonizing ailment: loneliness." /><meta property="og:image" content="https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Tech won't solve the loneliness epidemic, especially now","description":"Millions dead. Indefinite lockdowns. On top of that, the COVID-19 pandemic has exacerbated another agonizing ailment: loneliness.","datePublished":"2021-01-21T18:24:38.861Z","dateModified":"2021-01-21T18:24:38.861Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inputmag.com/culture/tech-wont-solve-the-loneliness-epidemic-especially-now"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=1200&h=630&fit=crop&crop=focalpoint&fm=jpg&fp-x=0.5226666666666666&fp-y=0.4125","width":1200,"height":630},"author":[{"@type":"Person","name":"Mehreen Kasana","url":"https://www.inputmag.com/profile/mehreen-kasana-1911110"}],"publisher":{"@type":"Organization","name":"Input","url":"https://www.inputmag.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/input/2021/logo-sdata-956ac042b3.png","width":261,"height":60}},"articleSection":"Culture","creator":["Mehreen Kasana"],"keywords":["Health","Social Media","culture","health","tech","social-media","coronavirus","covid-19","mental-health"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Culture","item":"https://www.inputmag.com/culture"}}]}]</script></head><body><header class="qpa header-58326642"><style>.header-58326642{--metaColor:#e2d0ff}</style><div class="zAh"><div class="Ry_"><a class="OLZ" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 561.59 123.24"><path d="M14.45 15.48h40.47v92.28H14.45zm112.14 0v40.09l-23.2-40.09h-43.1v92.28h40.47V72.17l23.2 35.59h43.1V15.48h-40.47zm215.3 17.27a33.3 33.3 0 00-15.29-13 56.9 56.9 0 00-22.87-4.28H174.27v92.28h40.47V93.27h89q13 0 22.87-4.29a33.22 33.22 0 0015.29-13q5.48-8.7 5.47-21.62t-5.48-21.61zm-40.07 31a26.26 26.26 0 01-11.55 2.52h-75.51V42.5h75.51q16.72 0 16.74 11.87.02 6.9-5.19 9.36zm70.14 43.81q-11.54-5.07-15.75-15.89t-4.22-30.32V15.48h40.47v52.33c0 4.4.14 8 2.38 10.94s4.63 4.36 9.11 4.36a9.88 9.88 0 008.85-4.36c2.24-2.9 2.38-6.54 2.38-10.94V15.48h40.47v45.87q0 19.51-4.22 30.32t-15.75 15.89c-7.69 3.38-17.05 5.07-32 5.07h.13c-14.84 0-24.16-1.69-31.85-5.07zm112.7-62.42h-23.83l-.14-29.66h86.45v29.66h-22v62.62h-40.47z"></path><path d="M555.59 6v111.27H6V6h549.59m6-6H0v123.27h561.59V0z"></path></svg></a><label aria-haspopup="true" for="navCheckbox" class="VuB glC"><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div></div></header><div><article class="Ljh page-58326642"><style>.page-58326642{--paletteColorA:#ffd0d4;--paletteColorB:#e3372b;--paletteColorC:#41256b;--paletteColorD:#e2d0ff;--paletteColorE:#000000;--cardBlendMode1:none;--cardBlendMode2:screen;--slot1:#000000;--slot2:#ffd0d4;--slot3:#41256b;--slot4:#e3372b;--slot5:#41256b;--slot6:#e3372b;--slot7:#000000;--slot8:#41256b;--slot9:#ffd0d4;--slot10:#ffd0d4;--slot11:#e3372b;--slot12:#ffd0d4;--slot13:#e2d0ff;--slot14:#e2d0ff;--slot15:#e2d0ff;--slot16:#e2d0ff;--cardBackgroundColor:var(--slot2);--metaColor:#e2d0ff;--navColor:#e2d0ff}</style><div class="cCV"><div class="sCC KHa"><div class="gOf rjE BsV"><header class="rkd oAo"><p class="Qwp MzY">Culture</p><h1 class="aqh TCe ObQ cRf">Tech won't solve the loneliness epidemic, especially now</h1><div class="Omb"><p>Millions dead. Indefinite lockdowns. On top of that, the COVID-19 pandemic has exacerbated another agonizing ailment: loneliness.</p></div><div class="uXG"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inputmag.com%2Fculture%2Ftech-wont-solve-the-loneliness-epidemic-especially-now%3Futm_term%3Dshare" title="Share" class="ADW HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 30"><path d="M16 6h-6v4h6v6h-6v14H4V16H0v-6h4V8c0-4 4-8 8-8h4v6z"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inputmag.com%2Fculture%2Ftech-wont-solve-the-loneliness-epidemic-especially-now&amp;via=inputmag" title="Tweet" class="omy HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 265.5"><path d="M288.3 52.2c-10.1 4.5-20.9 7.5-32.2 8.8 11.6-6.9 20.5-17.9 24.7-31-10.8 6.4-22.8 11.1-35.6 13.6a55.92 55.92 0 0 0-40.9-17.7c-31 0-56.1 25.1-56.1 56.1 0 4.4.5 8.7 1.5 12.8-46.6-2.3-87.9-24.7-115.6-58.6-4.8 8.3-7.6 17.9-7.6 28.2 0 19.5 9.9 36.6 25 46.7-9.2-.3-17.8-2.8-25.4-7v.7c0 27.2 19.3 49.8 45 55-4.7 1.3-9.7 2-14.8 2-3.6 0-7.1-.4-10.6-1 7.1 22.3 27.9 38.5 52.4 39-19.2 15-43.4 24-69.7 24-4.5 0-9-.3-13.4-.8 24.8 15.9 54.3 25.2 86 25.2 103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3 10.8-7.9 20.3-17.8 27.9-29.1z"></path></svg></a><a href="https://www.inputmag.com/culture/tech-wont-solve-the-loneliness-epidemic-especially-now" title="Copy link" class="dKT HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20"><path d="M9.123 6.452c.914 0 1.809.255 2.579.735.29.18.56.39.802.629.277.27.421.643.396 1.025a1.316 1.316 0 0 1-.396.845c-.539.494-1.38.494-1.92 0a2.088 2.088 0 0 0-2.895 0L3.327 13.93c-.8.78-.8 2.045 0 2.825.8.78 2.099.78 2.9 0l2.578-2.515a.348.348 0 0 1 .373-.074 5.882 5.882 0 0 0 2.185.413h.137a.337.337 0 0 1 .344.33c0 .09-.036.176-.101.239l-3.587 3.493A4.816 4.816 0 0 1 4.78 20C2.138 19.998-.001 17.912 0 15.339c0-1.233.503-2.415 1.397-3.288l4.345-4.235a4.826 4.826 0 0 1 3.38-1.364zm2.718-5.088c1.867-1.819 4.893-1.819 6.76 0a4.575 4.575 0 0 1 0 6.588l-4.346 4.236a4.811 4.811 0 0 1-2.216 1.224h-.037l-.198.04-.11.02-.235.033h-.116c-.09 0-.168.017-.243.02l-.205.023h-.259a4.872 4.872 0 0 1-.509-.046 5.661 5.661 0 0 1-.413-.083l-.201-.054a2.762 2.762 0 0 1-.218-.07c-.072-.026-.147-.05-.219-.08-.072-.03-.143-.056-.215-.09a4.741 4.741 0 0 1-1.365-.93 1.312 1.312 0 0 1-.396-1.026c.022-.32.162-.623.396-.851a1.426 1.426 0 0 1 1.918 0c.8.778 2.095.778 2.895 0l1.12-1.085.027-.03 3.202-3.117c.8-.78.8-2.045 0-2.825-.8-.78-2.098-.78-2.898 0l-2.57 2.502a.348.348 0 0 1-.373.073 5.865 5.865 0 0 0-2.181-.416h-.127a.342.342 0 0 1-.32-.203.327.327 0 0 1 .071-.366z"></path></svg></a><a href="mailto:?to=&amp;subject=Check%20out%20this%20cool%20story%20on%20Input!&amp;body=https%3A%2F%2Fwww.inputmag.com%2Fculture%2Ftech-wont-solve-the-loneliness-epidemic-especially-now" title="Send via email" class="qmA HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M20 5v8.843c0 .49-.175.91-.525 1.258-.35.35-.77.524-1.26.524H1.784c-.49 0-.91-.174-1.26-.524A1.714 1.714 0 0 1 0 13.843V5c.327.364.703.687 1.127.969C3.821 7.795 5.67 9.076 6.674 9.81c.424.312.768.555 1.032.73.265.174.616.352 1.055.534.44.182.848.273 1.228.273h.022c.38 0 .789-.09 1.228-.273.439-.182.79-.36 1.055-.534.264-.175.608-.418 1.032-.73 1.265-.913 3.118-2.194 5.558-3.842A6.15 6.15 0 0 0 20 5zm-1.786-5c.484 0 .902.175 1.256.525.353.35.53.77.53 1.26 0 .589-.182 1.15-.547 1.686a5.302 5.302 0 0 1-1.361 1.373 9872.082 9872.082 0 0 0-5.224 3.627l-.474.34c-.242.176-.443.317-.603.425-.16.108-.353.229-.58.363a3.37 3.37 0 0 1-.642.3c-.2.068-.387.101-.558.101H9.99c-.171 0-.357-.033-.558-.1a3.367 3.367 0 0 1-.642-.301c-.227-.134-.42-.255-.58-.363-.16-.108-.361-.25-.603-.424-.242-.175-.4-.289-.474-.34a559.717 559.717 0 0 0-2.924-2.038 516.753 516.753 0 0 1-2.288-1.59c-.462-.313-.897-.742-1.306-1.29C.204 3.009 0 2.5 0 2.032 0 1.451.154.967.463.581.772.192 1.213 0 1.786 0z"></path></svg></a></div></header><div class="eZr ogE hwl"><noscript><img src="https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal" srcSet="https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 414w, https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 828w, https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 2000w, https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 4000w, https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 768w, https://imgix.bustle.com/uploads/shutterstock/2021/1/7/c32ff6fb-fcbf-4c59-a653-6bd5548db779-shutterstock-1721236996.jpg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.5226666666666666&amp;fp-y=0.4125&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 1536w" sizes="(min-width:1025px) 2000px, (min-width:768px) 768px, 414px" alt="Man alone with the light. Surreal painting hope lonely and loneliness concept. minimal illustration" class="Eds" /></noscript></div><span class="VTO XTS">Shutterstock</span></div></div></div><div class="QBc vzJ"><div class="cuN byline"><a href="/profile/mehreen-kasana-1911110" class="Neu">Mehreen Kasana</a></div><time datetime="2021-01-21T18:24:38.861Z" class="KET">3 hours ago</time></div><div class></div><div class="kNE"><div data-adroot class="AqC fxg"><p>The avalanche of stress, paranoia, confusion, and fear millions have felt due to the COVID-19 pandemic has been overwhelming. </p><p>But the virus has also worsened existing emotional plagues. In particular — as essays, selfies, vlogs, and reports increasingly show — COVID-19 has exacerbated the epidemic of loneliness. And more tech won't cure it.</p><p>The problem festered well before hell unleashed itself. Even before the pandemic began, over 20 percent of Americans had <a class href="https://ohsonline.com/articles/2020/01/28/study-sees-rise-in-lonely-americans-and-the-workplace-might-play-a-part.aspx#:~:text=More%20than%2060%20percent%20of,recent%20report%20by%20Cigna%20Insurance." target="_blank" rel="noreferrer">said</a> that they felt lonely and on the periphery of society, research indicated. With a public health crisis in the mix and no reliable social infrastructure in place to provide community and belonging, this concurrent social malaise has only gotten sharper, darker, and more debilitating. </p><blockquote class="rZx Dhu" data-md-text-align="center"><strong>Silence</strong>, which is part of our <strong>natural rhythm</strong>, suddenly becomes overbearing...</blockquote><p>Understandably so. People are getting desperate for social connection. <a class href="https://www.inputmag.com/features/chatbots-and-the-loneliness-epidemic-when-ai-harmony-realdoll-replika-is-more-than-just-a-friend">Chatbots have become stand-ins</a> for human communication. <a class href="https://www.inputmag.com/features/houseparty-zoom-coronavirus-video-chat-apps">Apps like Houseparty</a> were supposed to help you party it up virtually, shake the sadness off but only ended up feeling crowded and anticlimactic. It didn't take long for Zoom fatigue to set in; lengthy video chats — even if they're scheduled as virtual happy hours — suck your energy dry because you're paying abnormal amounts of energy processing non-verbal cues like people's body language, tone, and facial expressions. Silence, which is part of our natural rhythm, suddenly becomes overbearing during a Zoom gathering when all eyes are on you.</p><p>Apps like Vybe have preyed on our need to socialize by offering risky opportunities to party in closed places. Although its press team has <a class href="https://www.inputmag.com/culture/vybe-app-ditches-public-health-worries-for-pandemic-parties">said</a> that the app creator respects public health concerns, people have posted now-deleted clips of mask-less partying in groups on TikTok, ignoring the danger of person-to-person viral transmission and the eventual burden on an already under-equipped medical system.</p><p>The first impulse upon hearing the development of an app like Vybe is most likely of disapproval. You wouldn't be wrong for expressing disbelief or even anger at the idea of reckless partying during a pandemic. But a closer look shows us that this was inevitable and even natural. You might even sympathize. People are feverishly seeking ways to be together again, in numerous cases people have openly resisted social distancing guidelines, requirements to wear masks in confined spaces, and curfews. Often to their own and their loved ones' detriment.</p><p>In the chaos of this, tech solutionism is not the answer. There might be simple advice for those aching with loneliness, which comes from years ago. There is no one cure for fixing the melancholy of a heart yearning for companionship, the warmth of others. But with almost a year in, as the pandemic carries on with little signs of slowing down, I am frequently reminded of Andrei <a class href="https://www.openculture.com/2015/03/andrei-tarkovskys-message-to-young-people.html" target="_blank" rel="noreferrer">Tarkovsky's words on loneliness</a> and its antithesis, solitude. I'm taking a break from covering the news to write that I believe his advice is tender and helpful and strangely time-appropriate, and perhaps could help you. It won't cure our loneliness but it could help the ever-growing lonely hearts and minds club to find a way to battle this spirit-damping condition worsened by the virus.</p><p>Sitting under a tree, decades ago, Tarkovsky once shared a message for lonely people. &quot;Learn to love solitude, to be more alone with yourselves,&quot; he said. &quot;I’d like to say only that they should learn to be alone and try to spend as much time as possible by themselves. I think one of the faults of young people today is that they try to come together around events that are noisy, almost aggressive at times.&quot;</p><div class="sCC iGR vYe" style="max-width: 640px;"><div><div><div class="bHd"><div class="TBI"></div><noscript><iframe src="https://www.youtube.com/embed/_Vvdtaaprzw" data-videoid="_Vvdtaaprzw" class="TBI"></iframe></noscript></div></div></div></div><p>&quot;This desire to be together in order to not feel alone is an unfortunate symptom, in my opinion,&quot; he added. &quot;Every person needs to learn from childhood how to spend time with oneself. That doesn’t mean he should be lonely, but that he shouldn’t grow bored with himself because people who grow bored in their own company seem to me in danger, from a self-esteem point of view.&quot;</p><p data-md-text-align="center">***</p><p>At its core, loneliness is a deeply subjective experience. There are philosophical arguments over what solitude constitutes and what loneliness inflicts. I believe solitude can heal, loneliness does harm, and it's a matter of personal decisions that can change loneliness into its opposite. But sociologists generally agree that loneliness is the wide chasm between what you want to experience in the form of a social connection and what you actually experience. Prolonged loneliness is said to have <a class href="https://news.uchicago.edu/story/loneliness-triggers-cellular-changes-can-cause-illness-study-shows" target="_blank" rel="noreferrer">negative effects on DNA expression</a>, its biological impact is often likened to <a class href="https://blogs.scientificamerican.com/observations/loneliness-is-harmful-to-our-nations-health/" target="_blank" rel="noreferrer">smoking 15 cigarettes a day</a>, it can keep some people in a <a class href="https://harvardmagazine.com/2021/01/feature-the-loneliness-pandemic" target="_blank" rel="noreferrer">chronic state of mild inflammation,</a> and <a class href="https://www.medicalnewstoday.com/articles/303084" target="_blank" rel="noreferrer">even weaken the immune system</a>. </p><p>Solitude, I would like to think, is when you can make loneliness work for you. Tarkovsky understood it intimately and tried all his life to show the distinction in his films. Think <em>Stalker</em>, <em>Solaris</em>, <em>Andrei Rublev</em>. But you don't need to watch a Tarkovsky title to appreciate how maybe this is the optimal time to turn these sterile hours into something meaningful, something comforting, something revelatory. </p><blockquote class="rZx Dhu" data-md-text-align="center"><strong>Solitude</strong> ... is when you can make <strong>loneliness</strong> <strong>work</strong> for <strong>you</strong>.</blockquote><p>It's a matter of creativity and personal invention in a state of terra incognita. Beating loneliness is often about cultivating a new sense of hope during hopeless times, finding utility in little activities like reading a stanza of a poem, making yourself a good meal, going for a quiet walk, listening to a cello or piano or a lo-fi playlist on YouTube, writing to a friend, maybe even experimenting with your hair. Solitude comes down to experimenting with the concept of time — which is at once heavy like molasses and instantly gone like lightning during lockdown. </p><p>Most importantly, tender solitude is only attainable when we admit to ourselves that we <em>are</em> lonely, that tech may <em>not</em> necessarily have all the answers and cures its proponents aggressively claim. That there is no moral failure in being alone, that we do not have to be ashamed for this isolation, that this is — like joy, sadness, anger, and other states of emotion — a natural part of the human condition. </p><p>Once you cast the self-inflicted and social aspersions aside, solitude is about adding and subtracting rituals to and from your pandemic-hit life, learning new things about yourself, looking at your reflection from a different — and hopefully reinvigorating — angle. And then it's like waltzing anew. In fact, beating loneliness feels akin to learning how to dance all over again, this time in the dark. It doesn't take long for the light to follow.</p></div></div></article><div class="PwM hrl"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><label class="zwT Ujz" for="navCheckbox"></label><nav class="zwX"><div class="Ydh"><input class="wYg" id="searchCheckbox" type="checkbox" /><a class="sol" href="/">Input</a><label for="searchCheckbox" class="VuB nUO"><button aria-label="open search" class="Cgk"></button></label><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><div class="hbf"><form class="hgs zll Bgb" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><div class="oqJ"></div><input type="search" placeholder="Search Input..." aria-label="Search Input" name="q" class="Xbg" value /></form></div><label for="searchCheckbox" class="VuB gLr"><button aria-label="close search" class="Cgk"></button></label></div><ul class="xDn"><li><a href="/tech">Tech </a></li><li><a href="/gaming">Gaming</a></li><li><a href="/culture">Culture </a></li><li><a href="/design">Design </a></li><li><a href="/style">Style </a></li><li><a href="/reviews">Reviews </a></li><li><a href="/guides">Guides </a></li><li><a href="/features">Features </a></li></ul><ul class="_ER"><li><a href="https://www.bdg.com" target="_blank" rel="noreferrer">About</a></li><li><a href="/newsletter">newsletter</a></li><li><a href="/contact">Contact</a></li><li><a href="/ethics">Ethics</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><a href="/dmca">DMCA</a></li><li><a target="_blank" rel="noreferrer" href="https://www.bdg.com/advertise">Advertise</a></li><li><a href="/archive">Archive</a></li></ul><div class="Syz"><div><div class="QaQ"><a href="https://www.facebook.com/inputmag/" title="Facebook" target="_blank" rel="noreferrer"><i class="MQj"></i></a><a href="https://twitter.com/inputmag" title="Twitter" target="_blank" rel="noreferrer"><i class="PGz"></i></a><a href="https://www.instagram.com/input/" title="Instagram" target="_blank" rel="noreferrer"><i class="wWk"></i></a></div><div class="bkU"> Input © 2021 Bustle Digital Group</div></div><div class="ftR"></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript><script id="__INITIAL_STATE__" type="application/json">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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var r=e[t].split("."),i=0,o=r.length,a=window;i<o;i++)if(!(a=a[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/input/2021/main-bb457013ec.js"></script><script defer src="https://cdn2.bustle.com/input/2021/vendors-7adba180e4.js"></script><script defer src="https://cdn2.bustle.com/input/2021/FeatureCardPage-60a50ac52a.js"></script></body></html>