<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@inputmag" /><meta property="og:site_name" content="Input" /><meta property="article:publisher" content="https://www.facebook.com/inputmag" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/2022/input/icon-17641d8f7a.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/2022/input/common-b2bf459d21.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/2022/input/FeatureCardPage-4d66f438bb.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/AktivGrotesk_W_Rg-9a2f043a86.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/MonumentExtended-Bold-3705f87bc4.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/Redaction-Regular-49d3c9d2dc.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/main-dc71612197.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/vendors-39146b8dab.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/FeatureCardPage-c21b3f24af.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/input/common-b2bf459d21.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/input/FeatureCardPage-4d66f438bb.css" /><title>Women are seeking out porn addicts on Reddit for relationship advice</title><link rel="canonical" href="https://www.inputmag.com/culture/women-dating-porn-addicts-reddit-help" /><link rel="amphtml" href="https://www.inputmag.com/culture/women-dating-porn-addicts-reddit-help/amp" /><meta name="description" content="They're joining r/PornAddiction in a desperate bid to understand their own smut-addicted sig others." /><meta property="og:url" content="https://www.inputmag.com/culture/women-dating-porn-addicts-reddit-help" /><meta property="og:type" content="article" /><meta property="og:title" content="Women are seeking out porn addicts on Reddit for relationship advice" /><meta property="og:description" content="They're joining r/PornAddiction in a desperate bid to understand their own smut-addicted sig others." /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=focalpoint&amp;fm=jpg&amp;fp-x=0.472&amp;fp-y=0.544" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@jesslucaswrites" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"Women are seeking out porn addicts on Reddit for relationship advice","description":"They're joining r/PornAddiction in a desperate bid to understand their own smut-addicted sig others.","datePublished":"2022-07-05T17:32:11.976Z","dateModified":"2022-07-05T17:32:11.976Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inputmag.com/culture/women-dating-porn-addicts-reddit-help"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=1200&h=630&fit=crop&crop=focalpoint&fm=jpg&fp-x=0.472&fp-y=0.544","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Jessica Lucas","url":"https://www.inputmag.com/profile/jessica-lucas-73988178"}],"publisher":{"@type":"Organization","name":"Input","url":"https://www.inputmag.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/2022/input/logo-sdata-956ac042b3.png","width":"261","height":"60"}},"articleSection":"Culture","creator":["Jessica Lucas"],"keywords":["Social Media","Internet","features","reddit","social-media","porn","mental-health","women"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inputmag.com/culture","name":"Culture"}}]}]}]</script></head><body><style>:root{--paletteColorA:#FFFFFF;--paletteColorB:#FF5C5C;--paletteColorC:#311C4A;--paletteColorD:#D0A8FF;--paletteColorE:#000000;--cardBlendMode1:none;--cardBlendMode2:screen;--cardBackgroundColor:var(--slot1);--slot1:#000000;--slot2:#FFFFFF;--slot3:#311C4A;--slot4:#FF5C5C;--slot5:#311C4A;--slot6:#FF5C5C;--slot7:#000000;--slot8:#311C4A;--slot9:#FFFFFF;--slot10:#FFFFFF;--slot11:#FF5C5C;--slot12:#FFFFFF;--slot13:#D0A8FF;--slot14:#D0A8FF;--slot15:#D0A8FF;--slot16:#D0A8FF;--slot17:#9058D0;--slot18:#000000;--slot20:#000000;--slot21:#000000;--slot22:#311C4A}</style><header class="qU header-128391963"><style>.header-128391963{--metaColor:#D0A8FF}</style><div class="zU"><div class="Ry"><a class="O3" href="/"><svg class="I4 Po" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 561.59 123.24"><path d="M14.45 15.48h40.47v92.28H14.45zm112.14 0v40.09l-23.2-40.09h-43.1v92.28h40.47V72.17l23.2 35.59h43.1V15.48h-40.47zm215.3 17.27a33.3 33.3 0 00-15.29-13 56.9 56.9 0 00-22.87-4.28H174.27v92.28h40.47V93.27h89q13 0 22.87-4.29a33.22 33.22 0 0015.29-13q5.48-8.7 5.47-21.62t-5.48-21.61zm-40.07 31a26.26 26.26 0 01-11.55 2.52h-75.51V42.5h75.51q16.72 0 16.74 11.87.02 6.9-5.19 9.36zm70.14 43.81q-11.54-5.07-15.75-15.89t-4.22-30.32V15.48h40.47v52.33c0 4.4.14 8 2.38 10.94s4.63 4.36 9.11 4.36a9.88 9.88 0 008.85-4.36c2.24-2.9 2.38-6.54 2.38-10.94V15.48h40.47v45.87q0 19.51-4.22 30.32t-15.75 15.89c-7.69 3.38-17.05 5.07-32 5.07h.13c-14.84 0-24.16-1.69-31.85-5.07zm112.7-62.42h-23.83l-.14-29.66h86.45v29.66h-22v62.62h-40.47z"></path><path d="M555.59 6v111.27H6V6h549.59m6-6H0v123.27h561.59V0z"></path></svg></a><label aria-haspopup="true" class="V8 z1" for="navCheckbox"><button aria-expanded="false" aria-label="menu" class="CA" type="button"></button></label></div></div></header><div><article class="LO page-128391963"><style>.page-128391963{--paletteColorF:#9058D0;--paletteColorG:#000000;--paletteColorH:#311C4A;--cardBackgroundColor:var(--slot2);--metaColor:#D0A8FF;--navColor:#D0A8FF}</style><div class="cC"><div class="sW Kw"><div class="gs rD Bh"><header class="OL op"><p class="Qw M2">XXX</p><h1 class="BC Tg Ou cG">Women are seeking out porn addicts on Reddit for relationship advice</h1><div class="C5"><p>They’re joining r/PornAddiction in a desperate bid to understand their own smut-obsessed sig others.</p></div></header><div class="uQ h-"><img src="https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal" srcset="https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 414w, https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=414&amp;h=736&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 2000w, https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=2000&amp;h=1090&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 4000w, https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal 768w, https://imgix.bustle.com/uploads/image/2022/6/28/98fac605-35a6-4677-86c2-65517de13677-pornaddicts_2.jpg?w=768&amp;h=1350&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;fp-x=0.472&amp;fp-y=0.544&amp;blend=000000&amp;blendAlpha=45&amp;blendMode=normal&amp;dpr=2 1536w" sizes="(min-width:1025px) 2000px, (min-width:768px) 768px, 414px" alt="Photo illustration of woman horrified by online porn discovery" class="Sx Ed" /></div><span class="Vm XI">Dewey Saunders</span></div></div></div><div class="QV vz"><div class="Ml byline"><a href="/profile/jessica-lucas-73988178" class="NU">Jessica Lucas</a></div><div class="KY"><div><time datetime="2022-07-05T17:32:11.976Z">2 hours ago</time></div></div></div><div class="kC"><div class="fx Af" data-adroot><p>Back in the fall of 2019, Kristina met a new guy on Tinder, and despite a substantial age gap — she was 37 at the time, and her partner-to-be was 21 — they hit it off immediately.</p><p>He seemed mature, intelligent, and caring. He was even cool with the fact that she had three teenage kids. Things were great when they were together. The problems only started when they were apart.</p><p>“We’d spend a weekend together, and I would leave, and he’d just suddenly change and say really rude things to me” on the phone, says Kristina, who manages a business in Maine. “Then I would see him again, and everything would be great. It was a whole cycle.” (<em>Input</em> is withholding the last names of interviewees in this article for their privacy.)</p><blockquote class="rs Dh" data-md-text-align="center">“If you’re masturbating <strong>four times</strong> a day, you’re taking time away from <strong>something</strong> else.”</blockquote><p>“It seemed like he was two different people,” she continues. “I didn’t realize at the time that it was because each time I’d leave, he would start obsessively watching porn.”</p><p>In 2020, a year into the relationship, Kristina caught her partner in bed with another woman. It was then that he revealed the truth: He had been compulsively watching porn since the age of 13 and was addicted to both pornography and sex.</p><p>The situation completely blindsided Kristina. The pair hadn’t had any real difficulties in the bedroom, and outside of the mood swings, he was the best boyfriend she’d ever had. Now, everything was ruined. She felt lost and inadequate.</p><p>Kristina felt too ashamed to talk to anyone around her about her relationship issues, so she turned to Reddit, where she found the group <a href="https://www.reddit.com/r/PornAddiction/" target="_blank" rel="noreferrer">r/PornAddiction</a>. She hoped the porn addicts who frequented the sub could help her, and her partner, move forward. She didn’t exactly find what she was looking for — at least initially.</p><p>“Someone told me that if it’s not causing problems to masturbate four times a day, then who cares?” Kristina says. “First of all, who has time to masturbate four times a day?! If you’re masturbating four times a day, you’re taking time away from something else.”</p><p>Kristina is among  the wives and girlfriends of men addicted to porn, driven to Reddit by isolation and a lack of alternative resources, who are motivated by a deep desire to understand and rationalize their partners’ behavior. </p><p>Feeling desperate and in need of help, they seek advice from Reddit’s seasoned porn addicts about <a href="https://www.reddit.com/r/PornAddiction/comments/uya5wq/is_there_any_hope_for_my_boyfriend/" target="_blank" rel="noreferrer">what their future might look like with a porn addict</a>, <a href="https://www.reddit.com/r/PornAddiction/comments/uq0tsh/girls_and_women_what_you_do_or_have_done_to_help/" target="_blank" rel="noreferrer">how they might be able to help their partner</a>, or<a href="https://www.reddit.com/r/PornAddiction/comments/vb0zca/my_boyfriend_is_addicted_to_porn_i_dont_know_how/" target="_blank" rel="noreferrer"> whether or not their feelings about the matter are valid</a>. But seeking help from such men — who are battling active addictions — can often backfire, leaving women feeling confused and hopeless.</p><p>Zay is a 33-year-old from Washington State who works to rehome shelter animals. She was close friends with her now boyfriend of seven months, but didn’t become aware of his 15-year-long porn addiction until after the relationship began. “I was feeling really isolated and not knowing how to really manage it, because my partner and I have a lot of shared friends,” she says, “and it felt uncomfortable to share this secret with them.”</p><p>This was also an issue for 20-year-old Julia, an r/PornAddiction community member who began dating her boyfriend in high school. He confessed his porn addiction a year later, when they were both 17, after she caught him compulsively masturbating to a mutual friend’s pictures on Instagram. He later admitted he did this on multiple occasions, to pictures of several different shared acquaintances. </p><blockquote class="rs Dh" data-md-text-align="center">“When I realized the <strong>empathy</strong> that I had for other addicts, I <strong>realized</strong> I could have empathy for my <strong>partner</strong>.”</blockquote><p>“I figured friends and family would judge him, and I didn’t want to ruin his image,” says Julia, who is currently studying to be a nurse in Australia. She spent six months trying to fix things herself, attempting to turn her boyfriend’s attention toward hentai and erotic stories, rather than more traditional internet smut, before giving up and joining r/PornAddiction instead.</p><p>“I was a bit ignorant before — I’d sometimes ask him why he couldn’t just stop,” she says. “It helped me understand the issue better, through the eyes of many people suffering from it.” (The moderators of r/PornAddiction did not respond to <em>Input’s </em>request for comment.)</p><p>Kristina says she’s very familiar with porn addiction now thanks to the time she’s spent on r/PornAddiction and similar subreddits. “A huge, huge part of it was being able to communicate with other addicts,” she says. “When I realized the empathy that I had for other addicts, I realized I could have empathy for my partner. And from listening to them, and knowing they have partners, it helped me to realize [my boyfriend’s] addiction has nothing to do with me.”</p><p>Zay also found that speaking to porn addicts whom she wasn’t dating was helpful in putting things in perspective. “It’s been really difficult for me emotionally, to manage the way this makes me feel insecure about myself. I thought my partner was telling me that he was fighting all these fantasies because he wanted to make me feel better,” she says. “Going on Reddit and realizing the experience my partner is having is common, it’s definitely made it easier for me.”</p><h3 data-md-text-align="center">The downsides</h3><p>Although joining r/PornAddiction helped these women at first, the effect didn’t seem to last for long.</p><p>“It made me feel hopeless talking with people that have been addicts through their twenties into their thirties that just couldn’t get better,” admits Kristina, who says many men on the subreddit warned her it’d be best to leave her relationship and that a porn addict wouldn’t change if they’d been in “active” addiction during a relationship.</p><p>She left her partner in January, after two years of struggling to rebuild trust and help him overcome his addiction. “Now I’m one of them, telling new people not to stay, and not to give porn addicts all these chances,” she says, “because they will not stop.”</p><p>Zay, who considers her relationship to be extremely healthy and communicative outside of the issue of porn addiction, has also been alarmed by what she’s seen on the subreddit, especially things posted by women. “There are posts where the behavior’s been normalized. Like, these women are thinking that they deserve this mistreatment and abuse because they’re so insecure at this point,” says Zay.</p><blockquote class="rs Dh" data-md-text-align="center">“It’s <strong>not helpful</strong>. I’m taking on other people’s <strong>trauma</strong> at the same time.”</blockquote><p>She says she gets messages from male porn addicts seeking help from her in convincing their partners to stay in a relationship — something Kristina and Julia also have experienced. “It’s been really depressing to witness all of this and see how many people are suffering,” Zay continues. “It’s not helpful. I’m taking on other people’s trauma at the same time.”</p><p>Although Zay says she can’t wait to leave her time in these groups behind her, Julia feels differently. “I have learned so much empathy and would 100 percent recommend the group. It helped our relationship so much,” she says. “It’s better than most other Reddit groups for women in my situation, which are full of hateful messages that can be disheartening.”</p><p>Kristina feels similarly, and she’s hopeful for the future. In the wake of her breakup, her former partner finally sought help and acknowledged the extent of his addiction. The two are tentatively considering getting back together, but first Kristina is waiting to see if he commits to treatment without her pushing him.</p><p>Still, she doesn’t plan to leave Reddit just yet. “I still have a lot of trauma myself that I'm dealing with from his addiction. I don't think that that's going to go away anytime soon — I can still see myself needing support from time to time,” Kristina says.</p><p>“And if it doesn’t work out, and I start dating another porn addict,” she continues, “it’ll be a helpful reminder of why I shouldn’t be doing that.”</p></div></div></article><div class="PQ h5"></div></div><div class="Jq"><input class="ec wJ" id="navCheckbox" type="checkbox" /><label class="zw U8" for="navCheckbox"></label><nav class="za"><div class="Yx"><input class="wY" id="searchCheckbox" type="checkbox" /><a class="sI" href="/">Input</a><label class="V8 ny" for="searchCheckbox"><button aria-label="open search" class="CA" type="button"></button></label><label class="V8 BR" for="navCheckbox"><button aria-label="close nav" class="CA" type="button"></button></label><div class="hb"><form class="mT XD BL" action="/search" target="_top" autocomplete="off" autocapitalize="off"><div class="oK"></div><input type="search" placeholder="Search Input..." aria-label="Search Input" name="q" class="X0" value /></form></div><label class="V8 gp" for="searchCheckbox"><button aria-label="close search" class="CA" type="button"></button></label></div><form class="eA" id="verticalsForm"><input aria-label="Hide subverticals" class="n7" id="subv_reset" type="reset" /><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_tech" name="subvertical" type="radio" value="Tech" /><div class="jE"><label class="Am" for="subv_tech"><a href="/tech">Tech</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/news"><span>News</span></a><a href="/transportation"><span>Transportation</span></a><a href="/apps"><span>Apps</span></a><a href="/crypto"><span>Crypto</span></a><a href="/tech"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_culture" name="subvertical" type="radio" value="Culture" /><div class="jE"><label class="Am" for="subv_culture"><a href="/culture">Culture</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/amplifying-our-voices"><span>Amplifying Our Voices</span></a><a href="/social-media"><span>Social Media</span></a><a href="/climate-change"><span>Climate Change</span></a><a href="/accessibility-mental-health"><span>Accessibility &amp; Mental Health</span></a><a href="/streaming"><span>Streaming</span></a><a href="/entertainment"><span>Entertainment</span></a><a href="/culture"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_gaming" name="subvertical" type="radio" value="Gaming" /><div class="jE"><label class="Am" for="subv_gaming"><a href="/gaming">Gaming</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/consoles"><span>Consoles</span></a><a href="/gear"><span>Gear</span></a><a href="/indie"><span>Indie</span></a><a href="/retro"><span>Retro</span></a><a href="/gaming"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_style" name="subvertical" type="radio" value="Style" /><div class="jE"><label class="Am" for="subv_style"><a href="/style">Style</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/sneakers"><span>Sneakers</span></a><a href="/apparel"><span>Apparel</span></a><a href="/luxury"><span>Luxury</span></a><a href="/style"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_reviews" name="subvertical" type="radio" value="Reviews" /><div class="jE"><label class="Am" for="subv_reviews"><a href="/reviews">Reviews</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/phones"><span>Phones</span></a><a href="/computers"><span>Computers</span></a><a href="/audio"><span>Audio</span></a><a href="/smart-home"><span>Smart Home</span></a><a href="/input-essentials"><span>Input Essentials</span></a><a href="/reviews"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_guides" name="subvertical" type="radio" value="Guides" /><div class="jE"><label class="Am" for="subv_guides"><a href="/guides">Guides</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/how-tos"><span>How to's</span></a><a href="/hacks"><span>Hacks</span></a><a href="/guides"><span>See All</span></a></div></div></div><div class="fd"><div class="Am"><a href="/features">Features</a></div></div></form><div class="Dm"><ul class="i5"><li><a href="https://www.bdg.com/input" target="_blank" rel="noreferrer">About</a></li><li><a href="/newsletter">newsletter</a></li><li><a href="/contact">Contact</a></li><li><a href="/ethics">Ethics</a></li><li><a href="https://www.bdg.com/terms" target="_blank" rel="noreferrer">Terms</a></li><li><a href="https://www.bdg.com/privacy" target="_blank" rel="noreferrer">Privacy</a></li><li><a href="https://www.bdg.com/dmca" target="_blank" rel="noreferrer">DMCA</a></li><li><a target="_blank" rel="noreferrer" href="https://www.bdg.com/advertise">Advertise</a></li><li><a href="/archive">Archive</a></li></ul><div class="Ts"><div><div class="Q-"><a href="https://www.facebook.com/inputmag/" title="Facebook" target="_blank" rel="noreferrer"><i class="MF"></i></a><a href="https://twitter.com/inputmag" title="Twitter" target="_blank" rel="noreferrer"><i class="Pk"></i></a><a href="https://www.instagram.com/input/" title="Instagram" target="_blank" rel="noreferrer"><i class="wA"></i></a></div><div class="b9">Input © 2022 BDG Media, Inc. All rights reserved.</div></div><div class="fN"></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript><script id="__INITIAL_STATE__" type="application/json" data-key="1245462356">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</script><script>__geo__={"country":"US","EU":false}</script><script defer src="https://cdn2.bustle.com/2022/input/main-dc71612197.js"></script><script defer src="https://cdn2.bustle.com/2022/input/vendors-39146b8dab.js"></script><script defer src="https://cdn2.bustle.com/2022/input/FeatureCardPage-c21b3f24af.js"></script></body></html>