<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@inputmag" /><meta property="og:site_name" content="Input" /><meta property="article:publisher" content="https://www.facebook.com/inputmag" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/2022/input/icon-17641d8f7a.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/2022/input/common-593a11598b.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/2022/input/CardPage-efe22e39a6.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/AktivGrotesk_W_Rg-9a2f043a86.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/MonumentExtended-Bold-3705f87bc4.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/2022/input/Redaction-Regular-49d3c9d2dc.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/main-803cfbfa06.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/vendors-82fa1463a9.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/2022/input/CardPage-fbc9ba6b0a.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/input/common-593a11598b.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/2022/input/CardPage-efe22e39a6.css" /><title>How to clean up your iPhone’s lock screen notifications in iOS 16</title><link rel="canonical" href="https://www.inputmag.com/guides/how-to-clean-up-iphone-lock-screen-notifications-ios-16" /><link rel="amphtml" href="https://www.inputmag.com/guides/how-to-clean-up-iphone-lock-screen-notifications-ios-16/amp" /><meta name="description" content="iOS 16 lets you deliver lock screen notifications your way. With a few taps, you can collapse them into a numbered bar or push them to the bottom." /><meta property="og:url" content="https://www.inputmag.com/guides/how-to-clean-up-iphone-lock-screen-notifications-ios-16" /><meta property="og:type" content="article" /><meta property="og:title" content="How to clean up your iPhone’s lock screen notifications in iOS 16" /><meta property="og:description" content="iOS 16 lets you deliver lock screen notifications your way. With a few taps, you can collapse them into a numbered bar or push them to the bottom." /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2022/8/23/6eb93586-4cf8-47ce-9764-8c5c4cd00f94-howtolockscreen.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=focalpoint&amp;fm=jpg&amp;fp-x=0.4987&amp;fp-y=0.4739" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"How to clean up your iPhone’s lock screen notifications in iOS 16","description":"iOS 16 lets you deliver lock screen notifications your way. With a few taps, you can collapse them into a numbered bar or push them to the bottom.","datePublished":"2022-08-23T22:00:25.869Z","dateModified":"2022-08-23T22:00:25.869Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.inputmag.com/guides/how-to-clean-up-iphone-lock-screen-notifications-ios-16"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2022/8/23/6eb93586-4cf8-47ce-9764-8c5c4cd00f94-howtolockscreen.jpg?w=1200&h=630&fit=crop&crop=focalpoint&fm=jpg&fp-x=0.4987&fp-y=0.4739","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Oliver Haslam"}],"publisher":{"@type":"Organization","name":"Input","url":"https://www.inputmag.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/2022/input/logo-sdata-956ac042b3.png","width":"261","height":"60"}},"articleSection":"Guides","creator":["Oliver Haslam"],"keywords":["Smartphones","Apps","Software","guides","smartphones","apps","how-to","software","ios-16"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.inputmag.com/guides","name":"Guides"}}]}]}]</script></head><body><style>:root{--paletteColorA:#FFFFFF;--paletteColorB:#FF5C5C;--paletteColorC:#311C4A;--paletteColorD:#D0A8FF;--paletteColorE:#000000;--cardBlendMode1:none;--cardBlendMode2:screen;--cardBackgroundColor:var(--slot1);--slot1:#000000;--slot2:#FFFFFF;--slot3:#311C4A;--slot4:#FF5C5C;--slot5:#311C4A;--slot6:#FF5C5C;--slot7:#000000;--slot8:#311C4A;--slot9:#FFFFFF;--slot10:#FFFFFF;--slot11:#FF5C5C;--slot12:#FFFFFF;--slot13:#D0A8FF;--slot14:#D0A8FF;--slot15:#D0A8FF;--slot16:#D0A8FF;--slot17:#9058D0;--slot18:#000000;--slot20:#000000;--slot21:#000000;--slot22:#311C4A}</style><header class="qU header-150123474"><style>.header-150123474{--metaColor:#000000}</style><div class="zU"><div class="Ry"><a class="O3" href="/"><svg class="I4 Po" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 561.59 123.24"><path d="M14.45 15.48h40.47v92.28H14.45zm112.14 0v40.09l-23.2-40.09h-43.1v92.28h40.47V72.17l23.2 35.59h43.1V15.48h-40.47zm215.3 17.27a33.3 33.3 0 00-15.29-13 56.9 56.9 0 00-22.87-4.28H174.27v92.28h40.47V93.27h89q13 0 22.87-4.29a33.22 33.22 0 0015.29-13q5.48-8.7 5.47-21.62t-5.48-21.61zm-40.07 31a26.26 26.26 0 01-11.55 2.52h-75.51V42.5h75.51q16.72 0 16.74 11.87.02 6.9-5.19 9.36zm70.14 43.81q-11.54-5.07-15.75-15.89t-4.22-30.32V15.48h40.47v52.33c0 4.4.14 8 2.38 10.94s4.63 4.36 9.11 4.36a9.88 9.88 0 008.85-4.36c2.24-2.9 2.38-6.54 2.38-10.94V15.48h40.47v45.87q0 19.51-4.22 30.32t-15.75 15.89c-7.69 3.38-17.05 5.07-32 5.07h.13c-14.84 0-24.16-1.69-31.85-5.07zm112.7-62.42h-23.83l-.14-29.66h86.45v29.66h-22v62.62h-40.47z"></path><path d="M555.59 6v111.27H6V6h549.59m6-6H0v123.27h561.59V0z"></path></svg></a><label aria-haspopup="true" class="V8 z1" for="navCheckbox"><button aria-expanded="false" aria-label="menu" class="CA" type="button"></button></label></div></div></header><div><article class="oV page-150123474"><style>.page-150123474{--paletteColorA:#ffffff;--paletteColorB:#ff001a;--paletteColorC:#000000;--paletteColorD:#ddb5f0;--paletteColorF:#eb0017;--paletteColorG:#000000;--paletteColorH:#000000;--cardBlendMode1:multiply;--cardBlendMode2:multiply;--slot1:#ff001a;--slot2:#ffffff;--slot3:#000000;--slot4:#ff001a;--slot5:#ff001a;--slot6:#000000;--slot8:#000000;--slot9:#ff001a;--slot10:#000000;--slot11:#ffffff;--slot12:#000000;--slot13:#000000;--slot14:#ff001a;--slot15:#000000;--slot16:#ddb5f0;--slot17:#eb0017;--slot21:#eb0017;--slot22:#000000;--cardBackgroundColor:var(--slot11);--metaColor:#000000;--navColor:#ff001a}</style><div class="cC"><div class="sW"><div class="NN N7"><header class="OL Ni"><p class="ic UI">Guides</p><h1 class="BC SE ld en">How to clean up your iPhone’s lock screen notifications in iOS 16</h1><div class="YW"><p>iOS 16 lets you deliver lock screen notifications your way. With a few taps, you can collapse them into a numbered bar or push them to the bottom.</p></div></header><div class="vm sX"><img src="https://imgix.bustle.com/uploads/image/2022/8/23/aca196a4-3db2-4b0f-9853-f8fb9032e518-howtolockscreen.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;duotone=ff001a%2Cffffff&amp;fp-x=0.492&amp;fp-y=0.0569" srcset="https://imgix.bustle.com/uploads/image/2022/8/23/aca196a4-3db2-4b0f-9853-f8fb9032e518-howtolockscreen.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;duotone=ff001a%2Cffffff&amp;fp-x=0.492&amp;fp-y=0.0569 350w, https://imgix.bustle.com/uploads/image/2022/8/23/aca196a4-3db2-4b0f-9853-f8fb9032e518-howtolockscreen.jpg?w=350&amp;h=298&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;duotone=ff001a%2Cffffff&amp;fp-x=0.492&amp;fp-y=0.0569&amp;dpr=2 700w, https://imgix.bustle.com/uploads/image/2022/8/23/aca196a4-3db2-4b0f-9853-f8fb9032e518-howtolockscreen.jpg?w=1040&amp;h=500&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;duotone=ff001a%2Cffffff&amp;fp-x=0.492&amp;fp-y=0.0569 1040w, https://imgix.bustle.com/uploads/image/2022/8/23/aca196a4-3db2-4b0f-9853-f8fb9032e518-howtolockscreen.jpg?w=1040&amp;h=500&amp;fit=crop&amp;crop=focalpoint&amp;auto=format%2Ccompress&amp;q=50&amp;duotone=ff001a%2Cffffff&amp;fp-x=0.492&amp;fp-y=0.0569&amp;dpr=2 2080w" sizes="(min-width:768px) 1040px, 350px" alt class="Sx Ed" /></div></div></div></div><div class="QV OI"><div class="Ml byline"><span class="NU">Oliver Haslam</span></div><div class="KY"><div><time datetime="2022-08-23T22:00:25.869Z">2 hours ago</time></div></div></div><div class="tn"><div class="AO Af" data-adroot><p>Nobody wants to be buried beneath an avalanche of notifications. Sure, you could turn them off, but how else would you know when your crush likes your Instagram story? Luckily, iOS 16 has the answer: letting you receive notifications, but on your own terms.</p><p>Apple added a new feature with <a href="https://www.inputmag.com/tech/ios-16-key-features-must-know">iOS 16</a> that lets you change how notifications appear on your iPhone. With <a href="https://www.inputmag.com/guides/11-new-ios-15-features-you-need-to-try-right-now/amp">iOS 15</a> (or earlier), they tend to take over your screen. But with iOS 16, you can choose from three different ways to display notifications, including one that hides them almost entirely, giving you a proper view of your chosen lock screen wallpaper.</p><p>Remember: you need to have iOS 16 installed to use these notification options. It’s currently in beta, but we expect it to be released in September.</p><p>Now, let’s clear some room for that stunning wallpaper of yours.</p><h3>How to clean up your lock screen</h3><p>With three options to choose from, you’re sure to find one that works for you, and switching between them takes just a few taps:</p><ul><li>Open the Settings app on your iPhone running iOS 16.</li><li>Tap “Notifications.”</li><li>The display options are shown in the “Display As” section at the top of the screen with a preview showing how notifications will be displayed. Tap the selection that you want and the change is applied automatically.</li></ul><div class="sW iG CE"><figure class="Qf E1"><div class="vm ap" style="padding-top: 92.099%;"><noscript><img src="https://imgix.bustle.com/uploads/image/2022/8/23/5da6d6fc-f381-44e7-85ff-e4c642613575-ios-16-notification-display-screenshots.jpg?w=349&amp;h=321&amp;fit=max&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2022/8/23/5da6d6fc-f381-44e7-85ff-e4c642613575-ios-16-notification-display-screenshots.jpg?w=349&amp;h=321&amp;fit=max&amp;auto=format%2Ccompress 349w, https://imgix.bustle.com/uploads/image/2022/8/23/5da6d6fc-f381-44e7-85ff-e4c642613575-ios-16-notification-display-screenshots.jpg?w=349&amp;h=321&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 698w, https://imgix.bustle.com/uploads/image/2022/8/23/5da6d6fc-f381-44e7-85ff-e4c642613575-ios-16-notification-display-screenshots.jpg?w=710&amp;h=654&amp;fit=max&amp;auto=format%2Ccompress 710w, https://imgix.bustle.com/uploads/image/2022/8/23/5da6d6fc-f381-44e7-85ff-e4c642613575-ios-16-notification-display-screenshots.jpg?w=710&amp;h=654&amp;fit=max&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1420w" sizes="(min-width:768px) 710px, 349px" alt="picture of ios 16 lock screen notification options" class="uM Ed" /></noscript></div><div><figcaption class="Tr">Options to clean your notifications up abound in iOS 16.<cite class="hW">Input / Oliver Haslam </cite></figcaption></div></figure></div><p>Three different notification display options are available.</p><ul><li>“Count” turns notifications off but displays a number at the bottom of the screen. Tap it to see all of your notifications.</li><li>“Stack” shows the latest notification at the bottom of the screen and places all older notifications behind it.</li><li>“List” is the option you’re used to, and displays notifications in a list on the lock screen.</li></ul><p>The option you choose will depend on which best suits your notification needs. While the Count option may be good for clearing space, seeing those numbers piling up may give some people anxiety. Stack, on the other hand, may still be too much clutter for anyone hoping for a significantly cleaner lock screen look. </p><p>And if you decide neither are for you, the default List view is always there to welcome you back.</p><aside class="fX rh hI"><div class="yn"><div class="lq"><div class="z3">More like this</div><div class="Ir"><a class="vo" href="/guides/how-to-change-iphone-lock-screen-clock-font-color-ios-16"><div class="QV vZ"><div class="Ml"><span>Oliver Haslam</span></div><div class="KY"><div><div>8.17.2022 10:00 PM</div></div></div></div><div class="OO"><div class="vm"><noscript><img src="https://imgix.bustle.com/uploads/image/2022/8/17/2394a14f-bebc-4bfb-8370-037529ca6285-dsc05460.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2022/8/17/2394a14f-bebc-4bfb-8370-037529ca6285-dsc05460.jpg?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 64w, https://imgix.bustle.com/uploads/image/2022/8/17/2394a14f-bebc-4bfb-8370-037529ca6285-dsc05460.jpg?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 128w, https://imgix.bustle.com/uploads/image/2022/8/17/2394a14f-bebc-4bfb-8370-037529ca6285-dsc05460.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 96w, https://imgix.bustle.com/uploads/image/2022/8/17/2394a14f-bebc-4bfb-8370-037529ca6285-dsc05460.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 192w" sizes="(min-width:768px) 96px, 64px" alt="How to change your iPhone lock screen's clock font and color in iOS 16" class="Ed ul" /></noscript></div></div><div class="Ms"><div class="Dw">Guides</div><div class="D-">How to change your iPhone lock screen's clock font and color in iOS 16</div></div></a><a class="vo" href="/guides/how-to-lock-iphone-apple-notes-passcode-ios-16"><div class="QV vZ"><div class="Ml"><span>Oliver Haslam</span></div><div class="KY"><div><div>8.16.2022 10:00 PM</div></div></div></div><div class="OO"><div class="vm"><noscript><img src="https://imgix.bustle.com/uploads/image/2022/8/16/b9b569b8-3a79-4432-b2c9-d019154081aa-img_7773.JPG?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2022/8/16/b9b569b8-3a79-4432-b2c9-d019154081aa-img_7773.JPG?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 64w, https://imgix.bustle.com/uploads/image/2022/8/16/b9b569b8-3a79-4432-b2c9-d019154081aa-img_7773.JPG?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 128w, https://imgix.bustle.com/uploads/image/2022/8/16/b9b569b8-3a79-4432-b2c9-d019154081aa-img_7773.JPG?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 96w, https://imgix.bustle.com/uploads/image/2022/8/16/b9b569b8-3a79-4432-b2c9-d019154081aa-img_7773.JPG?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 192w" sizes="(min-width:768px) 96px, 64px" alt class="Ed ul" /></noscript></div></div><div class="Ms"><div class="Dw">Guides</div><div class="D-">How to lock individual Apple Notes using your iPhone's passcode</div></div></a><a class="vo" href="/guides/how-to-use-iphone-haptic-keyboard-ios-16-vibrations"><div class="QV vZ"><div class="Ml"><span>Oliver Haslam</span></div><div class="KY"><div><div>8.12.2022 10:00 PM</div></div></div></div><div class="OO"><div class="vm"><noscript><img src="https://imgix.bustle.com/uploads/image/2022/8/11/31be372f-7b07-45db-a723-cd2daedb6795-dsc05446.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcset="https://imgix.bustle.com/uploads/image/2022/8/11/31be372f-7b07-45db-a723-cd2daedb6795-dsc05446.jpg?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 64w, https://imgix.bustle.com/uploads/image/2022/8/11/31be372f-7b07-45db-a723-cd2daedb6795-dsc05446.jpg?w=64&amp;h=64&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 128w, https://imgix.bustle.com/uploads/image/2022/8/11/31be372f-7b07-45db-a723-cd2daedb6795-dsc05446.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 96w, https://imgix.bustle.com/uploads/image/2022/8/11/31be372f-7b07-45db-a723-cd2daedb6795-dsc05446.jpg?w=96&amp;h=96&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 192w" sizes="(min-width:768px) 96px, 64px" alt="How to make your iPhone keyboard vibrate as you type using iOS 16" class="Ed ul" /></noscript></div></div><div class="Ms"><div class="Dw">Guides</div><div class="D-">How to make your iPhone keyboard vibrate as you type using iOS 16</div></div></a></div></div><div class="lq"><div class="BM"><div class="oH"><label for="email-signup">Stay up to date</label></div><form action="https://newsletter.bustle.com/signup" class method="get"><input name="site" type="hidden" value="INPUT" /><input name="source" type="hidden" value="OnDeck" /><input name="primaryNewsletter" type="hidden" value="inputDaily" /><div class="n1"><input autocomplete="email" class="VU" id="email-signup" name="email" placeholder="your email here" required type="email" value /><button class="Ex dM"><span>Submit</span></button></div></form></div></div></div></aside></div></div></article><div class="PQ h5"></div></div><div class="Jq"><input class="ec wJ" id="navCheckbox" type="checkbox" /><label class="zw U8" for="navCheckbox"></label><nav class="za"><div class="Yx"><input class="wY" id="searchCheckbox" type="checkbox" /><a class="sI" href="/">Input</a><label class="V8 ny" for="searchCheckbox"><button aria-label="open search" class="CA" type="button"></button></label><label class="V8 BR" for="navCheckbox"><button aria-label="close nav" class="CA" type="button"></button></label><div class="hb"><form class="jI XD BL" action="/search" target="_top" autocomplete="off" autocapitalize="off"><div class="oK"></div><input type="search" placeholder="Search Input..." aria-label="Search Input" name="q" class="X0" value /></form></div><label class="V8 gp" for="searchCheckbox"><button aria-label="close search" class="CA" type="button"></button></label></div><form class="eA" id="verticalsForm"><input aria-label="Hide subverticals" class="n7" id="subv_reset" type="reset" /><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_tech" name="subvertical" type="radio" value="Tech" /><div class="jE"><label class="Am" for="subv_tech"><a href="/tech">Tech</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/news"><span>News</span></a><a href="/transportation"><span>Transportation</span></a><a href="/apps"><span>Apps</span></a><a href="/crypto"><span>Crypto</span></a><a href="/tech"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_culture" name="subvertical" type="radio" value="Culture" /><div class="jE"><label class="Am" for="subv_culture"><a href="/culture">Culture</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/amplifying-our-voices"><span>Amplifying Our Voices</span></a><a href="/social-media"><span>Social Media</span></a><a href="/climate-change"><span>Climate Change</span></a><a href="/accessibility-mental-health"><span>Accessibility &amp; Mental Health</span></a><a href="/streaming"><span>Streaming</span></a><a href="/entertainment"><span>Entertainment</span></a><a href="/culture"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_gaming" name="subvertical" type="radio" value="Gaming" /><div class="jE"><label class="Am" for="subv_gaming"><a href="/gaming">Gaming</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/consoles"><span>Consoles</span></a><a href="/gear"><span>Gear</span></a><a href="/indie"><span>Indie</span></a><a href="/retro"><span>Retro</span></a><a href="/gaming"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_style" name="subvertical" type="radio" value="Style" /><div class="jE"><label class="Am" for="subv_style"><a href="/style">Style</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/sneakers"><span>Sneakers</span></a><a href="/apparel"><span>Apparel</span></a><a href="/luxury"><span>Luxury</span></a><a href="/style"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_reviews" name="subvertical" type="radio" value="Reviews" /><div class="jE"><label class="Am" for="subv_reviews"><a href="/reviews">Reviews</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/phones"><span>Phones</span></a><a href="/computers"><span>Computers</span></a><a href="/audio"><span>Audio</span></a><a href="/smart-home"><span>Smart Home</span></a><a href="/input-essentials"><span>Input Essentials</span></a><a href="/reviews"><span>See All</span></a></div></div></div><div class="fd"><input aria-label="Show subverticals" class="hk" id="subv_guides" name="subvertical" type="radio" value="Guides" /><div class="jE"><label class="Am" for="subv_guides"><a href="/guides">Guides</a></label><label class="hB" for="subv_reset"></label></div><div class="Pj"><div class="HY"><a href="/how-tos"><span>How to's</span></a><a href="/hacks"><span>Hacks</span></a><a href="/guides"><span>See All</span></a></div></div></div><div class="fd"><div class="Am"><a href="/features">Features</a></div></div></form><div class="Dm"><ul class="i5"><li><a href="https://www.bdg.com/input" target="_blank" rel="noreferrer">About</a></li><li><a href="/newsletter">newsletter</a></li><li><a href="/contact">Contact</a></li><li><a href="/ethics">Ethics</a></li><li><a href="https://www.bdg.com/terms" target="_blank" rel="noreferrer">Terms</a></li><li><a href="https://www.bdg.com/privacy" target="_blank" rel="noreferrer">Privacy</a></li><li><a href="https://www.bdg.com/dmca" target="_blank" rel="noreferrer">DMCA</a></li><li><a target="_blank" rel="noreferrer" href="https://www.bdg.com/advertise">Advertise</a></li><li><a href="/archive">Archive</a></li></ul><div class="Ts"><div><div class="Q-"><a href="https://www.facebook.com/inputmag/" title="Facebook" target="_blank" rel="noreferrer"><i class="MF"></i></a><a href="https://twitter.com/inputmag" title="Twitter" target="_blank" rel="noreferrer"><i class="Pk"></i></a><a href="https://www.instagram.com/input/" title="Instagram" target="_blank" rel="noreferrer"><i class="wA"></i></a></div><div class="b9">Input © 2022 BDG Media, Inc. All rights reserved.</div></div><div class="fN"></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript><script id="__INITIAL_STATE__" type="application/json" data-key="913779301">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</script><script>__geo__={"country":"US","EU":false}</script><script defer src="https://cdn2.bustle.com/2022/input/main-803cfbfa06.js"></script><script defer src="https://cdn2.bustle.com/2022/input/vendors-82fa1463a9.js"></script><script defer src="https://cdn2.bustle.com/2022/input/CardPage-fbc9ba6b0a.js"></script></body></html>